Impossible d'installer un script avec le plug in manager

Tout sur les scripts et les mods pour X², X³, X³TC et X³AP.

Moderator: Modérateurs pour les forum Français

Post Reply
Vince1987
Posts: 10
Joined: Wed, 28. Jan 15, 22:14

Impossible d'installer un script avec le plug in manager

Post by Vince1987 » Tue, 3. Feb 15, 08:39

Bonjour,

Je cherche à installer différent scripts avec le plug in manager de cycrow, mais a chaque fois ca me dit que c'est impossible car le fichier script "est plus récent"

Ca me fait ca avec le script de cheat pour Albion Prelude. Pourtant, quand je veux installer celui de Terran Conflict il n'y a aucun problème.

Est-ce que quelqu'un aurait une idée du problème?


Merci beaucoup!

Post Reply

Return to “Script et Modding pour la Trilogie X”